博达网站群管理平台安全声明-博达软件-专业的网站群产品和解决方案提供商

博达动态
博达网站群管理平台安全声明
发稿时间:2018-07-18

博达网站群管理平台安全声明

 

北京时间2018年7月18日,Oracle官方发布旗下多个产品的关键补丁更新CPU(Critical Patch Update),其中包含8个9.8评分的严重漏洞。其中包含Weblogic反序列化漏洞(CVE-2018-2893)和Weblogic远程命令执行漏洞(CVE-2018-2894)。漏洞影响严重,请广大用户尽快升级修复漏洞。

我司所发布的浏览器系列产品,均未使用Weblogic相关产品,因此完全不受Weblogic相关漏洞影响。

非常感谢您对我公司的支持、指导和帮助,如果有任何问题或建议,欢迎致电:400-605-1065。

 

西安博达软件股份有限公司

2018.7.18
 

分享到:
相关文章:
读取内容中,请等待...

博达软件

2000-2018 西安博达软件股份有限公司版权所有

陕ICP备05006923号

本站采用博达网站群管理平台移动版建设

电脑版   |   手机版   |   Pad版

在线咨询
(周一至周五:08:30-17:30)
扫一扫手机访问